Switch Omada SX3206HPP
    GIÁ BÁN:00 đ
    Giá đã có VAT - Bảo hành 12 tháng
    Mua hàng số lượng liên hệ để có giá ưu đãi
    Tình Trạng: Còn hàng

    Switch quản lý L2+ 6 cổng 10GE Omada với 4 cổng PoE++
    4 cổng 10G PoE++ với công suất PoE lên đến 60 W mỗi cổng
    2 khe cắm 10G SFP+

    Nếu quý khách ngại đặt hàng. Hãy gọi 0911141616 để mua hàng nhanh nhất
    Gọi điện xác nhận và giao hàng tận nơi
    Tư vấn + báo giá chi tiết về sản phẩm

    CHÍNH SÁCH BÁN HÀNG

    LIÊN HỆ TƯ VẤN NGAY

    MÔ TẢ KỸ THUẬT

    Switch Omada SX3206HPP By TP-Link

    Switch quản lý L2+ 6 cổng 10GE Omada với 4 cổng PoE++

    • 4 cổng 10G PoE++ với công suất PoE lên đến 60 W mỗi cổng
    • 2 khe cắm 10G SFP+
    • Tổng công suất PoE 200 W*
    • Quản lý tập trung qua nền tảng đám mây (Cloud) thông qua giao diện web hoặc ứng dụng Omada
    • Quản lý độc lập thông qua giao diện web, CLI, SNMP và RMON
    • Định tuyến tĩnh (Static Routing) giúp điều phối lưu lượng nội bộ, tăng hiệu quả hoạt động
    • Hỗ trợ VLAN, ACL, QoS, IGMP Snooping, OAM và DDM
    • Hỗ trợ ERPS giúp bảo vệ và phục hồi nhanh chóng trong cấu trúc mạng vòng (ring topology)
    • Lắp đặt trên bàn hoặc gắn tủ rack

     

    TÍNH NĂNG PHẦN CỨNG

    Giao diện

    • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports
    • 2× 10G SFP+ Slots
    • 1× RJ45 Console Port
    • 1× Micro-USB Console Port

    Số lượng quạt

    2

    Khóa bảo mật vật lý

    √

    Bộ cấp nguồn

    100-240 V AC~50/60 Hz

    Cổng PoE (RJ45)

    • Standard: 802.3af/at/bt (type 3) compliant**
    • PoE+ Ports: 4 Ports, up to 60 W per port
    • Power Budget: 200 W*

    Kích thước ( R x D x C )

    11.6×7.1×1.7 in (294×180×44 mm)

    Lắp

    • Rack Mountable
    • Desktop

    Tiêu thụ điện tối đa

    244.90 W (110V/60Hz) (with 200 W PD connected)

    Max. Heat Dissipation

    835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected)

     

    HIỆU SUẤT

    Bộ nhớ đệm gói

    16 Mbit

    Khung Jumbo

    9 KB

    Switching Capacity

    120 Gbps

    Tốc độ chuyển gói

    89.28 Mpps

    Bảng địa chỉ MAC

    32 K

     

    TÍNH NĂNG PHẦN MỀM

    Chất lượng dịch vụ

    • 8 priority queues
    • 802.1p CoS/DSCP priority
    • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
    • Bandwidth Control: Port/Flow-based Rating Limiting
    • Smoother Performance
    • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)

    L2 and L2+ Features

    • 128 IP Interfaces: Support IPv4/IPv6 Interface
    • Static Routing: 48 IPv4/IPv6 Static Routes
    • Static ARP: 128 static entries
    • 512 ARP Entries
    • Proxy ARP
    • Gratuitous ARP
    • DHCP Server
    • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
    • DHCP L2 Relay
    • Link Aggregation
    • Spanning Tree Protocol
    • Loopback Detection
    • 802.3x Flow Control
    • Mirroring

    L2 Multicast

    • Supports 1000 (IPv4, IPv6) IGMP groups
    • IGMP Snooping
    • IGMP Authentication
    • Multicast VLAN Registration (MVR)
    • MLD Snooping
    • Multicast Filtering: 256 profiles and 16 entries per profile

    Advanced Features

    • Automatic Device Discovery†
    • Batch Configuration†
    • Batch Firmware Upgrading†
    • Intelligent Network Monitoring†
    • Abnormal Event Warnings†
    • Unified Configuration†
    • Reboot Schedule†

    ISP Features***:
    • L2PT (Layer 2 Protocol Tunneling)
    • Device Link Detect Protocol (DLDP)
    • PPPoE ID Insertion
    • ERPS
    • 802.3ah Ethernet Link OAM
    • sFlow
    • DDM

    VLAN

    • VLAN Group: Max 4K VLAN Groups
    • 802.1q Tagged VLAN
    • MAC VLAN: 30 Entries
    • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
    • Private VLAN
    • GVRP
    • VLAN VPN: VLAN Mapping, VLAN Replace
    • Voice VLAN

    Access Control List

    • Time-based ACL
    • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
    • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
    • Combined ACL
    • Packet Content ACL
    • IPv6 ACL
    • Policy: Mirroring, Redirect, Rate Limit, QoS Remark
    • ACL applies to Port/VLAN

    Bảo mật

    • IP-MAC-Port Binding
    - 512 Entries
    - DHCP Snooping
    - ARP Inspection
    - IPv4 Source Guard: 100 Entries
    • IPv6-MAC-Port Binding
    - 512 Entries
    - DHCPv6 Snooping
    - ND Detection
    - ND Snooping
    - IPv6 Source Guard: 100 Entries
    • DoS Defend
    • DHCP Filter
    • Static/Dynamic Port Security: Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
    • 802.1X
    - Port-based authentication
    - Mac-base authentication
    - VLAN Assignment
    - MAB
    - Guest VLAN
    - Radius authentication and accountability support
    • AAA (including TACACS+)
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC-based access control

    IPv6

    • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 ACL
    • IPv6 Interface
    • Static IPv6 Routing
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

    MIBs

    • MIB II (RFC1213)
    • Interface MIB (RFC2233)
    • Ethernet Interface MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIB

     

    QUẢN LÝ

    Omada App

    Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.

    Centralized Management

    • Omada Cloud-Based Controller
    • Omada Hardware Controller
    • Omada Software Controller

    Cloud Access

    Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.

    Zero-Touch Provisioning

    Yes. Requiring the use of Omada Cloud-Based Controller.

    Management Features

    • Web-based GUI
    • Command Line Interface (CLI) through the console port, telnet
    • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
    • SDM Template
    • DHCP/BOOTP Client
    • 802.1ab LLDP/LLDP-MED
    • DHCP AutoInstall
    • Dual Image, Dual Configuration
    • CPU Monitoring
    • Cable Diagnostics
    • EEE
    • Password Recovery
    • SNTP
    • System Log

    KHÁC

    Chứng chỉ

    CE, FCC

    Sản phẩm bao gồm

    • SX3206HPP Switch
    • Power Cord
    • Quick Installation Guide
    • Rackmount Kit
    • Rubber Feet

    System Requirements

    Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

    Xem thêm Sản phẩm| Thiết Bị SWITCH| Switch TP-Link


    DANH MỤC SẢN PHẨM

    XEM TẤT CẢ >>
    Zalo